Наводки в динамиках от генератора


звук двигателя (генератора) в динамиках

  1. 22.09.2011 08:57 #1

    я зарание ОООООчень извиняюсь за создание подобной темы, знаю, что тема обсуждалась не раз, но я уже почти все перепробовал - ничего не помогает((( итак....

    ГУ - Pioneer DEH-6300SD

    усь - Calcell BST 100.4 дины, фронт - пролоджи 16см компонентные зад - М дименшен "блины" устанавливал сам. усь в багажнике силовые кабеля (+-) лежат отдельно от RCA, но рядом с силовыми идет проводка от уся на фронт. RCA (производства мистери) проложены под пассажирским сидением, лежат паралельно друг другу (не перекручивал между собой). REM провод проложен отдельно от RCA, рядом с силовыми.

    + и - уся напрямую с АКБ. - ГУ тоже напрямую с АКБ.

    знаю, у пионов отгорает - в самой магнитоле, потому на всякий случай кинул проводок под минус RCA от минуса куда магнитола запитана, т.е. от АКБ. вероятней всего были косяки при подключении устройств. могло ли, что-нибудь случится с минусом уся? нужно ли переложить проводку идущую на фронт, отдельно от силовой? и последнее на что грешу, эт генератор. может щетки поменять? или генератор целиком? но ооочень не хотелось бы((((( машине 14 лет, японец, Vista SV 40 запасных магнитол, усей для проверки нет(( может поставить фильтр какой-нибудь? но пишут, что вместе с шумом уйдет и часть звука (частот). может ставил кто, подскажите какой и стОит ли вообще?

    еще раз прошу сильно не бить или хотя бы не ногами

    Полезные темы:
  2. 22.09.2011 08:57 # 0+

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями, Администрация Форума автозвука Магнитола

  3. 22.09.2011 09:11 #2

  4. 22.09.2011 09:28 #3

    спасибо! почему-то эту фак не видел 0_о
  5. 22.09.2011 09:36 #4

    Сообщение от DeiM

    знаю, что тема обсуждалась не раз, но я уже почти все перепробовал - ничего не помогает(((

    как по Станиславскому, "Не верю" (с)
  6. 22.09.2011 18:28 #5

    Сообщение от DeiM

    почему-то эту фак не видел 0_о

    Обижаешь

    FAQ: Что делать, если у меня фон? (гул, визг, писк)

  7. 22.09.2011 18:39 #6

    хоттабыч, обижаешь, смотреть сообщение 2, ссылка 1
  8. 22.09.2011 18:45 #7

    Сообщение от gryz-nt

    смотреть сообщение 2, ссылка 1

    У меня названием темы получилось
  9. 22.09.2011 18:53 #8

    Сообщение от хоттабыч У меня названием темы получилось А это с тела так получается у меня, хотя копирую строчку полностью (адрес), а с компа всё ОК, фиг знает почему так.
  10. 22.09.2011 20:22 #9

    Сообщение от gryz-nt

    хоттабыч, обижаешь, смотреть сообщение 2, ссылка 1

    Сообщение от хоттабыч

    У меня названием темы получилось

    Сообщение от gryz-nt

    А это с тела так получается у меня, хотя копирую строчку полностью (адрес), а с компа всё ОК, фиг знает почему так.

    ладно , каждый берёт ручной фрезер на станине для вырезания идеально круга, берёт МДФ на выбор по толщине, и вырезает круг на выбор по диаметру...... каждому по ордену короче говоря
  11. 26.09.2011 22:08 #10

    вообщем нашел причину. может кому поможет... у меня тойота японец 97 года. что бы посадить магнитолу в штатное место, на магнитолу одевается железная рамка, которая потом крепиться 4 ботами в посадочные места. так вот 2 болта вкручиваются в железную раму под торпедой. получается масса машины контачит с корпусом магнитолы. крепить нужно так, что бы корпус магнитолы не касался железа кузова. сделал так и наводка пропала. правда теперь слышно небольшое шипение, без треска, визга. как на касетном магнитофоне когда делаешь громко, а музыка еще не началась. но эт не напрягает. когда начинается музыка шипение неслышно. п.с. всем спасибо)

magnitola.org

Варианты устранения наводок от ГУ

  1. 11.05.2012 23:46 #1

    Ребята, подскажите, пожалуйста! ГУ Phantom DVM 1720G HDi ловит наводку в виде треска от генератора на заведенном двигателе. Пробовал заземлить корпус ГУ, не помогло. Какие есть варианты исправления проблемы?Полезные темы:
  2. 11.05.2012 23:46 # 0+

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями, Администрация Форума автозвука Магнитола

  3. 12.05.2012 00:15 #2

  4. 14.05.2012 00:26 #3

    Да в причинах все понятно. Теорию давно пробегал глазами. Вопрос конкретен: как заглушить влияние генератора на ГУ? Фильтра может кто какие посоветует? Или еще что полезное?
  5. 14.05.2012 11:02 #4

    Сообщение от DTU

    Вопрос конкретен: как заглушить влияние генератора на ГУ?

    Разберись сначала с природой наводок.

    1) По питанию - любой БП 12В или старый аккумулятор тебе поможет. Двигатель заведи, а ГУ подключи от другого источника питания. Положение ГУ не меняй.

    2) Наводки на элементы ГУ (встроенного усилителя) из-за расположения. Попробуй вытащить ГУ и подвигать (насколько хватит длины проводов). Характер "треска" меняется?

    Динамики напрямую к ГУ подключены?

    В каких динамиках слышны наводки? Сообщение от DTU

    ловит наводку в виде треска от генератора

    То что именно "от генератора" ты как определил?
  6. 14.05.2012 12:01 #5

    Сообщение от PavelTLT

    Наводки на элементы ГУ (встроенного усилителя) из-за расположения. Попробуй вытащить ГУ и подвигать (насколько хватит длины проводов). Характер "треска" меняется?

    Вытаскиваю ГУ из торпедо не отключая его, треск не меняется, вынимаю межблоки из выходов ГУ, треск пропадает. Сейчас отключил пищалки и поставил штатные напрямую от ГУ. Треск отстался только в мидах теперь, но не такой жесткий, естественно, даже не слышно почти... Сообщение от PavelTLT

    Динамики напрямую к ГУ подключены? В каких динамиках слышны наводки? То что именно "от генератора" ты как определил?

    Наводки в виде треска при заведенном моторе. Треск усиливается в прямой зависимости от оборотов двигателя. Треск сильный в твиттерах, в мидах есть, но если сильно прислушаться
  7. 14.05.2012 12:06 #6

    Что ж ты сразу состав системы не озвучил? Генератор... Кидай межблоки воздухом, паяй экраны, устраняй земляные петли.

    Короче, в ФАК.

    Тему можно считать закрытой - ничего нового.
  8. 14.05.2012 17:19 #7

    Да читал я все это давно еще, как здесь зарегистрировался. Пишу же, что наводка от ГУ. Все уже проверено давно. Тема про варианты устранения проблемы. Какой фильтр посоветуете для подавления наводки? Сейчас пробовал Мистери, треск пропадает. Но как он повлияет на качество звука? Хочу знать, какие фильтра качественные?
  9. 14.05.2012 17:28 #8

    Сообщение от DTU

    Вытаскиваю ГУ из торпедо не отключая его, треск не меняется

    Это означает, что наводки не на ГУ. А на межблоки. Сообщение от DTU

    Наводки в виде треска при заведенном моторе. Треск усиливается в прямой зависимости от оборотов двигателя. Треск сильный в твиттерах, в мидах есть, но если сильно прислушаться

    И почему обязательно генератор? От бензонасоса и его проводки знаешь каких "ништяков" можно наловить? Причем не только на межблок, а и на сам усилитель. Сообщение от DTU

    Да читал я все это давно еще, как здесь зарегистрировался.

    Плохо читал. Давай начнем с самого простого: межблоки кинь по воздуху от ГУ через окно к усилителю (где он кстати?) Сообщение от DTU

    Какой фильтр посоветуете для подавления наводки?

    Всё херня имхо. Я главного не пойму - у тебя наводка на межблоки, а ты фильтрами какими-то заморачиваешься. Уж объясни непонятливому.
  10. 15.05.2012 00:06 #9

    Сообщение от PavelTLT

    (где он кстати?)

    В багажнике прикручен к полке через фанеру , обклеенную карпетом Сообщение от PavelTLT

    Всё херня имхо. Я главного не пойму - у тебя наводка на межблоки, а ты фильтрами какими-то заморачиваешься. Уж объясни непонятливому.

    Блин, ну с фильтром-то нет наводок... И с чего ты взял, что на межблоки именно наводка? Линейники Дакс Р55-й. Проложены все в гофре, нигде нет разрывов. Прокладывал их по верху пробовал. Нет разницы. Акустика тоже прокладывалась разными способами (Дакс 34-й). Если межблоки, то почему при отключении их от ГУ наводка остается, а при отклюении их от уся наводки нет?????? Мое мнение, что где-то косяк в Фантоме китттайском
  11. 15.05.2012 00:15 #10

    Сообщение от DTU

    Если межблоки, то почему при отключении их от ГУ наводка остается, а при отклюении их от уся наводки нет?????? Мое мнение, что где-то косяк в Фантоме китттайском

    ты уже в принципе сам ответил на свой вопрос... наводка получается не от ГУ а от межблока... Дахх тоже не идеал... разбери и проверь качество пайки на RCA разьемах.

magnitola.org

Наводки от генератора

  1. 19.08.2016 16:37 #1

    Знаю, что тем подобных миллион, но у меня немного иначе. Система в подписи. Наводок не было. Сгорел генератор. Поставил контрактный, свой отдал в ремонт. Мой генератор починили. Сгорел диодный мост. После установки ремонтного генератора сразу заметил что в сч/вч появились наводки генератора на холостых+ частота свиста увеличивается от педали газа. Пришел в фирму где делали гену. Говорю так и так. Они разводят руками. Говорят, что внутрянка в порядке и щетки и всё остальное. Меняли только мост. Зарядку гена дает-значит всё ок. А про свист советуют ставить какую то коробку -шумоподавитель. Махнул рукой. Ушел. Нашел другую контору. Обратился к ним. Они повторили слова предыдущего сервиса слово в слово. Уважаемые форумчане, есть ли решение моей проблемы? Предполагаю, что дело не в межблоках и т.д., а именно в генераторе..Полезные темы:
  2. 19.08.2016 16:37 # 0+

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями, Администрация Форума автозвука Магнитола

  3. 19.08.2016 16:44 #2

    Сообщение от Vyse

    Предполагаю, что дело не в межблоках и т.д., а именно в генераторе..

    Откуда появились основания для такого предположения? Что было сделано для выявления "шумящего" элемента системы?
  4. 19.08.2016 16:46 #3

    Последние пол года в системе ничего не менялось и было все ок. После ремонта генератора началось. По этому такие предположения
  5. 19.08.2016 17:10 #4

    Сообщение от Vyse

    Последние пол года в системе ничего не менялось и было все ок. После ремонта генератора началось. По этому такие предположения

    Очень зря вы так размышляете... Умирающий генератор мог нагадить напоследок и повредить, что-то из аудио компонентов, а так как ГУ Пионер не отличаются высокой стойкостью, предполагаю что виновник наводок именно ГУ. НО, опять же это только предположение сделанное через монитор Выполняйте СТАНДАРТНЫЕ действия для выявления источника шума, если это не даст результатов, то будем копать дальше: в генератор и т.д. Шум в аудиосистемах.
  6. 19.08.2016 21:40 #5

    Сообщение от Vyse

    Последние пол года в системе ничего не менялось и было все ок. После ремонта генератора началось. По этому такие предположения

    С этим всё нормально у Вас?!,Пост №100 в этой теме: Правильное построение системы в автомобиле.
  7. 20.08.2016 04:54 #6

    Сообщение от Vyse

    было все ок

    Скорее всего "ок" не было, потому что Сообщение от Vyse

    Сгорел генератор

    а он просто так не сгорает. А наводки это уже следствия других причин, таких, к примеру, как, плохие контакты в силовой цепи генератор-двигатель-аккум. Все эти цепи нужно разбирать, чистить, смазывать, оба полюса - и плюс и минус. Особое внимание массам между двигателем и кузовом. А новый отремонтированный гена поднял со дна старые проблемы.
  8. 20.08.2016 07:38 #7

    была подобная проблема, только гену не стал ремонтировать. он как бы и до сих пор работает, зарядку дает. цепляли осцилограф, газовали на заведенной машине. мастер, судя по показаниям прибора сказал, что диодный мост у тебя работает не совсем правильно. т.е. какой-то из диодом прошивает и не успевает выравнить напругу.
  9. 20.08.2016 22:31 #8

    Сообщение от Dinamik_

    как, плохие контакты в силовой цепи генератор-двигатель-аккум.

    ....краткое описание есть в моей подписи -это тоже нужно учитывать автору.,
  10. 21.08.2016 04:13 #9

    Сообщение от zhirofob

    цепляли осцилограф, газовали на заведенной машине. мастер, судя по показаниям прибора сказал, что диодный мост у тебя работает не совсем правильно. т.е. какой-то из диодом прошивает и не успевает выравнить напругу.

    Зачем козе баян?
  11. 22.08.2016 17:15 #10

    Что сегодня удалось сделать: вытащил гу из шахты. Поменял межблоки на сч/вч. Кинул их по воздуху- изменений нет. А затем и вовсе отключил межблоки от гу, наводка сохранилась. Немного информации:

    На гу + и - с акб

    На усилителе эос классик + с акб, а - под сиденьем. Именно этот усилитель трудится на сч/вч. Итон в багажнике. + с акб, - с багажника. Следующим этапом взять - на эос с акб?

magnitola.org

Беда. Высокочастотный свист из динамиков

  1. 30.03.2009 15:23 #1

    День добрый, подскажите отцы! В машине из динамиков постоянно идет негромкий высокочастотный свист. При увеличении оборотов двигла, свист становится погромче и соотв. по выше частотой, если музыку по громче не сделать, то очень сильно напрягает, давишь на газ - как на самолете взлетаешь. Еще идет небольшой треск еще слышный.

    Смотрел проводку, перекладывал. ПО идее наводок быть не может. Сейчас: провода питалова усилителя идут по центру машины, акустические по бортам, под торпедой эти провода если и идут рядом, то не параллельно. Земля для гу и для усилителя: для каждого отдельные провода на плюс и на минус и все к аккумулятору напрямик.

    Напрашивается вывод что может быть виноват генератор. Как это проверить? Сдернуть клемму генератора на заведенной машине не на долго и послушать? Если виноват он, то бывают ли какие фильтры в продаже или чтото подобное?

    Может ли быть виноват усил. Кроссоверы приклеены на дв/ст скотч к усилителю. Может это важно.

    П.С. Усь - DLS CA-450, блины Hertz HSK-165, гу Pio P88RS

    Полезные темы:
  2. 30.03.2009 15:23 # 0+

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями, Администрация Форума автозвука Магнитола

  3. 30.03.2009 15:41 #2

    Господа модеры - может тему в FAQ ? давайте ее почистим и здесь увековечим, а? ОБычно свист генератора - или

    Наводки у Pioneer DEH-P88RS и др ГУ Pioneer дает "перегоревший" "предохранитель" массы RCA, оный специально прилеплен инженерами фирмы PIONEER для выявления криворучек

    Причина эти самые ручки косячат с акустической-межблочной проводкой, обычно закорачивая оную (множество способов) на кузов(массу) - при включенном ГУ, например - на скорую руку перставляя межблоки типа: "Не дрефь, Славик, Я 1000раз так делал!!!" (с)

    ОБнаружить дефект - удается после запуска двигателя - обычно это свист в ВЧ-СЧ тракте, изменяющийся в зависимости от оборотов.

    Проверка версии о отгоревшей массе осуществляется - соединением внешней обмотки межблочника с корпусом ГУ, можно слушать дальше и так, наводки практически уходят, но бывает не до конца. Лечится - легкой перепайкой.

    Большое количество наводок дают и при ГУ иных производителей :

    - Неправильная укладка проводки - "акустика" вдоль "силы".

    - Змеиные петли (не путать с защитной "змейкой" ) из межблочных проводов.

    - Направление межблочника (стрелочка, направление надписи от ГУ к усилителю) - Бортовой Компутер - он как раз там расположен на отечественных инжект авто,

    откуда межблоки с Гу выходят, и петелька образуется рядом с ними.

    если вдоль компутера поёрзать межблоками при заведенной тачке можно исключить данный фактор. дополним у усилителей тоже есть такая штука -земля - она тоже может пергорать - в основном замыкание межблочником на корпус.
  4. 30.03.2009 15:42 #3

    такая же проблема, система гу: pioneer p88rs, усь Adagio BST 150.4, мид Hertz HV165L, пищи polk momo mmc6500. мне говорили что диодный мост на генераторе, но поменял на новый, ниче не помогло все так же... даж не знаю что делать...

    Except, у тебя советская машина? мне кажется это именно на наших такая проблема. у самого ВАЗ 2114

  5. 30.03.2009 15:47 #4

    apxu нет, не советская. иномарка

    VoVaN простите кончно мне мою безграмотность но в ветке "Car Audio: F.A.Q. по Автозвуку" ничего про свист не нашел

  6. 30.03.2009 15:53 #5

    От корпуса ГУ тоненький проводок,на наружнюю обмотку линейника(зажать RCA)разъемом,на любой канал.И все в поряде....
  7. 30.03.2009 16:05 #6

    хотя нет, был не прав, поторопился, уже фак накатал: Если шум не исчез после этих операций следует акустические кабеля скручивать в витую пару примерно 3-4 витка на 1 метр длины (как сверло у дрели скручивать) Если бы это был усь то он бы с частотой двигателя не пищал если свист из всех динамиков то возможно выгорел пред на линейный выход магнитолы это очень вероятно. я думаю сдесь комплексно. проверить пред можно прозвонив выходной колокол РЦА на магнитоле на её корпус если не звонится то в ремонт. соедени внешнюю часть RCA разъема проволочкой с металлом корпуса ГУ. наводки ушли - масса на ГУ отгорела Межблочный кабель от ГУ протяни другим путем. он у тебя по-ходу проходит возле фонящей электроники автомобиля. слушай чтобы разобраться голова это или линейник возьми два линейника и протащи их по воздуху
  8. 30.03.2009 16:06 #7

    От корпуса ГУ тоненький проводок,на наружнюю обмотку линейника(зажать RCA)разъемом,на любой канал.И все в поряде.... ок. буду пробовать, это вроде вариант с самым простым "ремонтом"
  9. 30.03.2009 16:25 #8

    Проблема с массой ГУ,проблема решаемая!
  10. 30.03.2009 16:34 #9

    Сообщение от Pasha 999

    Проблема с массой ГУ,проблема решаемая!

    Откуда сразу такой "вывод в точку"? Могу сказать что наводка по аккустическому проводу ловится точно такая же.
  11. 31.03.2009 08:36 #10

    Нифига. Пробовал проволочку, никакого эффекта. Цэшкой мерил, там ноль между цоколем и любой землей в машине или корпусом мафона

magnitola.org

Звук генератора в динамиках. Помогите советом.

  1. 17.02.2014 18:48 #1

    Временами слышен фон генератора в динамиках. Авто Toyota LC100. ГУ Alpine IXA-W404R + PXA-h200 + Mosconi Glade One 60.4 + Alpine PDX-M6 Система играла прошлую зиму и лето без проблем. По наблюдениям проблема началась с осени когда минусовые температуры пошли. Фон стал присутствовать всегда как только авто заводишь, причём фон иногда сильнее иногда слабее. Ингода пропадает после того как авто прогреется и ощущение что чем холоднее тем дольше фонит, иногда остаётся но становится тише. Последнее время пока есть фон громкость как будто процентов на 30 меньше и вдруг с щелчком пробивается и начинает играть с нормальной громкостью.

    Установщики говорят что не знают что может быть поскольку сделано всё что избавляет от наводок. Все компоненты запитаны из одного места. Их мнение что проблема в проце, что-то со схемотехникой типа потому как фон не постоянный, зависит от температуры вроди как, т.е проблема не в соединениях а в самих компонентах. Фон пропадает когда отключаешь кабель Ai-net идущий от ГУ к процу. Возможна ли проблема в интерфейсе управления кнопок с руля от него идёт jack обычный к ГУ и запитан он скорее всего где-то с панели.

    Что посоветуете? Где искать?Полезные темы:
  2. 17.02.2014 18:48 # 0+

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями, Администрация Форума автозвука Магнитола

  3. 17.02.2014 20:13 #2

    Сообщение от Hypermaster Временами слышен фон генератора в динамиках. Авто Toyota LC100. ГУ Alpine IXA-W404R + PXA-h200 + Mosconi Glade One 60.4 + Alpine PDX-M6 Система играла прошлую зиму и лето без проблем. По наблюдениям проблема началась с осени когда минусовые температуры пошли. Фон стал присутствовать всегда как только авто заводишь, причём фон иногда сильнее иногда слабее. Ингода пропадает после того как авто прогреется и ощущение что чем холоднее тем дольше фонит, иногда остаётся но становится тише. Последнее время пока есть фон громкость как будто процентов на 30 меньше и вдруг с щелчком пробивается и начинает играть с нормальной громкостью.

    Установщики говорят что не знают что может быть поскольку сделано всё что избавляет от наводок. Все компоненты запитаны из одного места. Их мнение что проблема в проце, что-то со схемотехникой типа потому как фон не постоянный, зависит от температуры вроди как, т.е проблема не в соединениях а в самих компонентах. Фон пропадает когда отключаешь кабель Ai-net идущий от ГУ к процу. Возможна ли проблема в интерфейсе управления кнопок с руля от него идёт jack обычный к ГУ и запитан он скорее всего где-то с панели.

    Что посоветуете? Где искать?

    Ксен стоит? При заводе включается? Проводку перетрусить надо ИМХО, а дальше на компоненты пенять) Это было сделано? Провода хорошие стоят?
  4. 17.02.2014 20:28 #3

    Сообщение от МихаАллод

    Ксен стоит? При заводе включается? Проводку перетрусить надо ИМХО, а дальше на компоненты пенять) Это было сделано? Провода хорошие стоят?

    Ксен стоит. при заводе не включается, отдельно. Провода д.б. нормальные, сечения все приемлимые. Сделано по правилам вроди как всё. Да и ещё момент - до установки 4 канальника и проца (стоял только моноблок), динамики были от ГУ был фон еле уловимый но только в динамиках задних дверей. Установка 4 канальника вроди как сняла эту проблему. Тогда они говорили что проблема в ГУ.
  5. 17.02.2014 20:42 #4

    Сообщение от Hypermaster

    Ксен стоит. при заводе не включается, отдельно. Провода д.б. нормальные, сечения все приемлимые. Сделано по правилам вроди как всё. Да и ещё момент - до установки 4 канальника и проца (стоял только моноблок), динамики были от ГУ был фон еле уловимый но только в динамиках задних дверей. Установка 4 канальника вроди как сняла эту проблему. Тогда они говорили что проблема в ГУ.

    Провода в местах соединения были проверены?
  6. 17.02.2014 20:46 #5

    Сообщение от МихаАллод

    Провода в местах соединения были проверены?

    Проверяли да.
  7. 17.02.2014 20:56 #6

    Сообщение от Hypermaster

    Проверяли да.

    Силовая проводка рядом с межблоками лежит?
  8. 17.02.2014 21:23 #7

    Сообщение от МихаАллод

    Силовая проводка рядом с межблоками лежит?

    Думаю что местами такое возможно. Оба уся и проц запиханы под сиденье пассажирское.
  9. 17.02.2014 21:46 #8

    Сообщение от Hypermaster

    Думаю что местами такое возможно. Оба уся и проц запиханы под сиденье пассажирское.

    Бывает что силовые дают помехи) Попробуй разложить отдельно...
  10. 18.02.2014 08:21 #9

    Сообщение от МихаАллод

    Бывает что силовые дают помехи) Попробуй разложить отдельно...

    Межблоки минимальной длины буквально по 5 см потому как очень компактно размещено всё. Силовые идут вокруг всех этих дел. Единственный кабель который может рядом с силой к магнитоле идти это Ai-net. Почему только фон не постоянный и разный по громкости.
  11. 18.02.2014 10:50 #10

    Сообщение от Hypermaster

    Межблоки минимальной длины буквально по 5 см потому как очень компактно размещено всё. Силовые идут вокруг всех этих дел. Единственный кабель который может рядом с силой к магнитоле идти это Ai-net. Почему только фон не постоянный и разный по громкости.

    Если с проводкой как мы выяснили все гуд. Учитывая всю информацию что ты сказал, ГУ или проц тащить на диагностику ИМХО, я бы с проца начал, скорее всего дело в нем ИМХО.

magnitola.org


Смотрите также