Шум в динамиках при работе двигателя


В динамиках слышен звук двигателя!!!

  1. 03.08.2008 10:22 #1

  2. 03.08.2008 10:22 # 0+

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями, Администрация Форума автозвука Магнитола

  3. 03.08.2008 10:28 #2

    Это генератор наводки дает, лично я избавлялся путем замены межблока на более экранированный
  4. 03.08.2008 11:22 #3

    Сообщение от Sho

    Посоветуйте что можно проверить? Машина ВАЗ 2113, восьмёрка короче! Спасибо!

    а какой вас генератор сколько ампер час(посмотри на нем написано)? ДА и систему опиши. провода тоже.
  5. 03.08.2008 12:57 #4

    Горова Пионер 88RS, перед Helix h336, тыл Hertz (блины), усилитель 4-х канальный Hertz EP-4, 2-х канальный Polk Audio DB-2, сабвуфер MB Quart 12 дюймов.
  6. 03.08.2008 13:02 #5

    Сообщение от Sho

    Горова Пионер 88RS, перед Helix h336, тыл Hertz (блины), усилитель 4-х канальный Hertz EP-4, 2-х канальный Polk Audio DB-2, сабвуфер MB Quart 12 дюймов.

    1Овета про генератор не получил.. генератор какой сколько амперчас, фирма? 2Вопрос про провода пропушен какие как лежат? акустические силовые межблочники. длина межблочников оптимальна? персекаются ли с силой? Минус от аккума к кузову, того же сечения как и вся сила? где берется масса на усилители и ГУ? точка общая ?

    если без усилков(просто от ГУ запитать акустику), шум гены есть?

    если соединить проволочкой внешний контур межблока с корпусом магнитолы шум не уходит?
  7. 03.08.2008 13:15 #6

    генератор стоит родной. по остальным вопроссам ответить не могу - просто не знаю!( появилось после того как подключил сабвуфер!!!
  8. 03.08.2008 13:17 #7

    а сабвуфер подключал при включённой системе??? Когда на диске терки перелистываешь, слышно как линза елозит??
  9. 03.08.2008 13:22 #8

    Ну так начни с отключения саба. шумит? если соединить проволочкой внешний контур межблока с корпусом магнитолы шум не уходит? тогда разбери сплетения межблоков В идеале они не пересекают силу, если персекаются то под 90град, В идеале точной длинны, если черезчур длинные, то не лежат кружочками, а уложены аккуратной змейкой пусти межблоки по воздуху, проверь не ушли ли наводки. В идеале сила берется из одного и того же места, всеми усилителями и ГУ,масса от акума на кузов тоже тогоже сечения как и плюс.
  10. 03.08.2008 13:40 #9

    Посмотри не контачит ли "-" колонок и кузов. Поверяется мультиметром. Просто один контакт на "-" аккустического провода с колонки у уся (все проверь), а второй на массу. Если сопротивление не бесконечность, тогда коротыш есть.

    Также можно прозвонить всю цепь питания как "-" так и "+" усей на наличие ненулевых сопротивлений в местах контакта. И кинуть по воздуху монтажный провод с "-" ГУ к "-" усей для выравнивания потенциалов.

  11. 03.08.2008 14:46 #10

    Было такое когда напряжение с выхода было больше чем входное в усилке..Пионер выдаёт 6 вольт,а на усилке может быть 4 вольта..отсюда шум.

magnitola.org

Шум двигателя в колонках при подключении усилителя. Как убрать?

  1. 26.07.2013 17:56 #1

    Приветствую! Помогите диагностировать проблему: Pioneer DEH-7700MP. Не было уся - играло всё прекрасно, подключил усь - стал слышать двигатель через колонки (похоже на шум турбины, чем выше обороты - тем выше звук). Уши вянут. ГУ и усь питаются прямиком от аккума (и + и -). RCA менял на дважды экранированный, прокладывал по воздуху - разницы вообще никакой. RCA от ГУ отключаешь - шум пропадает. Пробовал к смартфону подключать эти же RCA через переходник - звук чистейший. Т.е. сам RCA кабель и усилок отпадают, на сколько я понимаю, проблема не в них. Стал грешить на предохранители линейников в ГУ. Прозвонил массу RCA разъёмов магнитолы с корпусом - контакта нет. Т.е. вроде как вот он, источник шумов! Но... Все пишут, что если замкнуть массу от RCA на корпус ГУ -шум должен пропадать. Пробовал - почти безтолку. Шум становится едва заметно меньше, процентов на 5-10 всего. Даже не сам свист приглушается, а какая-то как будто помеха пропадает, остаётся только именно свист от двигателя. Собственно... Предохранители ли это, или ещё где-то проблема есть??? В какую сторону копать дальше? P.S. Вот сейчас думаю... Прозванивать массу с RCA на корпус магнитолы надо при включённой магнитоле или без разницы как??? А то прозванивал при выключенной, может потому и не прозвонилось ничего?!Полезные темы:
  2. 26.07.2013 17:56 # 0+

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями, Администрация Форума автозвука Магнитола

  3. 26.07.2013 20:32 #2

    Сообщение от Shady

    Прозвонил массу RCA разъёмов магнитолы с корпусом - контакта нет.

    Масса ГУ и масса РСА должны звонится всегда,-ГУ в ремонт (никаких искусственных соединений делать не надо,иначе можно натворить бед на более дорогостоящий ремонт).,
  4. 26.07.2013 23:18 #3

    Уменьш гейн на усе и проверь направление линеек( масса припаяна там где гу)
  5. 26.07.2013 23:58 #4

    Сообщение от В.В.Г.

    Уменьш гейн на усе и проверь направление линеек( масса припаяна там где гу)

    Напомню:"Прозвонил массу RCA разъёмов магнитолы с корпусом - контакта нет."-от автора темы,после устранения этого,можно Ваше предложение будет рассмотреть, если будут проблемы в дальнейшем.,
  6. 27.07.2013 00:27 #5

    Первое слово в названии темы "шум", пятое слово в топике "Pioneer". Диагноз можно ставить в 98% случаев а тут еще ТС и сам массу прозвонил - красавец!
  7. 31.07.2013 17:53 #6

    Отнёс ГУ в ремонт, успел показать пионер и сказать "шум". Мастер всё понял, объяснять не пришлось. Починил. Сразу после ремонта прозвонил массу RCA и корпус - есть контакт! Установил всё в машину, RCA подключал и чуть позже отключал при отключенных от аккума магнитоле и усилке, запустил - снова тот же шум. Взял у друга другое ГУ (Мистери), подключил - шум на месте, разве что чуть тише. Ещё раз прозвонил обе магнитолы - опа, Мой пионер снова не прозванивается, Мистери прозванивается. Вопросов стало ещё больше...
  8. 31.07.2013 17:56 #7

    Ток по экранам линеек идёт.Проверяйте минус усилителя и ГУ.Где то косяк.
  9. 31.07.2013 20:39 #8

    Сообщение от Флекс 71**

    Ток по экранам линеек идёт.Проверяйте минус усилителя и ГУ.Где то косяк.

    добавлю,у усилителя возможно на массе присутствует + питания (проверить тестером без подключения линейников - рекомендуется),такие вопросы возникали при плохой лакировке трансформатора,витки замыкали и на вторичное питание по общему проводу минус,или центральная точка размахов напряжений относительно ее(+ и - к примеру 30В-общий рахмах 60В)не исключено,что усилитель неисправен,но это только предположение-измерение покажет точнее.,
  10. 05.08.2013 18:09 #9

    Две предыдущие рекомендации выполнить пока не успел. Да и нужно ли теперь? Что-то я окончательно запутался... Давайте мыслить логически:

    Авто заведено, ГУ и усь запитаны одинаково (прямиком от аккума). Подключаем одно ГУ - шумит. Меняем на второе - шумит. Меняем на смартфон - не шумит. Вывод - усь ни при чём (шумело бы и при игре от смартфона), проблема в ГУ. Учитывая, что их два и шумят оба - скорее всего в подключении ГУ. Правильно я мыслю?

    С этими мыслями я несколько дней катался с музыкой от смартфона... Пока не воткнул в него зарядку! Обычную, от прикуривателя. Угадайте, что я услышал, воткнув зарядку??? Правильно, точно такой же шум! Прикуриватель и его проводка штатные, идут хрен знает как и откуда, через предохранитель... Вывод сделать затрудняюсь. Такое впечатление, что, выражаясь простым ламерским в плане автоэлектрики языком, генератор даёт какую-то помеху любому подключённому (воспроизводящему?) устройству. Двум ГУ, смарту (при включенном заряднике)... Но опять же непонятно почему на усь это не действует (встроен какой фильтр, защита?). Ведь при воспроизведении со смарта без зарядки ничего не шумит.
  11. 05.08.2013 20:41 #10

    Сообщение от Shady

    Прикуриватель и его проводка штатные, идут хрен знает как и откуда, через предохранитель... Вывод сделать затрудняюсь.

    Простой вывод:Запитать ГУ напрямую от АКБ(поставив возле нее предохранитель обязательно)как плюс,так и минус проводом не менее 2,5квадратов ,возможно поможет,и,эта цепь исключена будет в дальнейшем полностью.,

magnitola.org

Шум двигателя в динамиках.

  1. 25.10.2010 21:31 #11

    так машина какая ... хотябы карбюраторная или инжектор? трамлер может помехи давать такие как у тебя
  2. 25.10.2010 21:31 # 0+

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями, Администрация Форума автозвука Магнитола

  3. 25.10.2010 21:40 #12

    да про авто я уже спрашивал.и ещё,как ГУ подключено?усь не на голый кузов прикручен?
  4. 25.10.2010 21:59 #13

    Pioneerxp2, Да вроде продавец говорил нормальные межблочные провода Soundmax SM-AK280 Daedalus, А шумодав генератора это что?

    quart,

    При переключении треков на ГУ слышно увеличение шума? Да когда переключаешь песни не большое увеличение шума присутствует. Массу RCA разъёмов проверять это безопасно, я так понимаю концы которые подходят к колонкам на корпус приложить и проверить будет ли КЗ, не спалю я ни чего!? А насчёт проверки на обрыв я думаю колонки играют, просто вместе с музыкой идёт шум.

    yzer, Я тоже думал по воздуху кинуть попробовать надо будет.

    Существует ли такая возможность что где то в автомобиле какой-то плюсовой провод с плохой изоляцией касается корпуса и поэтому получается такая ерунда ???

    ---------- Post added 25.10.2010 at 22:09 ----------

    У меня десятка, инжектор. Усилитель прикручен на полке между колонок, землю на него зачищал от краски наждачной бумагой. Я не понимаю что такое ГУ, я конечно извиняюсь... Усилок подключал: плюс брал с аккума, тянул через салон до усилка. Землю недалеко от усилителя. На магнитоле брал один линейный вход и также тянул до усилителя.

    Мне конечно посоветовали что у меня пробивает броне провода из-за этого и помехи но не знаю. Чудес уж точно не бывает.
  5. 25.10.2010 22:13 #14

    эм... как вариант: как я лечил наводки и через раз работающий саб. для начала я снял все сидухи из салона, вырвал всю штатную шумоизоляю, оторвал штатный ковролин с пола, вычистил все дерьмо, проложил новую усиленную силовую проводку, поставил нормальные межблоки, и самое "простое" собрал все как было (предварительно прошумив моторный отсек со стороны салона). эффект, саб заиграл - это первое. второе: заиграл намного мощнее (проводка рулез), никаких наводок и прочего гаффна..

    но это не самый легкий путь..

    ---------- Post added 25.10.2010 at 22:14 ----------

    аа и еще - маленькая хитрость (армейская смекалка) - видишь пучок проводов? - замотай изолентой на.х)) работает

  6. 25.10.2010 22:34 #15

    Сообщение от MASOFF

    Усилитель прикручен на полке между колонок, землю на него зачищал от краски наждачной бумагой. Я не понимаю что такое ГУ

    усь на железо прикручен или нет(так и не понял),а ГУ(головной устройство,голова,магнитола,мафон и т.д.)
  7. 25.10.2010 22:55 #16

    Сообщение от MASOFF

    quart, Да когда переключаешь песни не большое увеличение шума присутствует. Массу RCA разъёмов проверять это безопасно, я так понимаю концы которые подходят к колонкам на корпус приложить и проверить будет ли КЗ, не спалю я ни чего!? А насчёт проверки на обрыв я думаю колонки играют, просто вместе с музыкой идёт шум.

    Не, ни в коем случае. Не акустические провода. Я же написал, RCA провода. и не класть их на кузов. Если слышно, как "листается" трек через акустику, значит где то обрыв одного из проводков, который с "тюльпанчиками и колокольчиками". Это в простонародии RCA. У данного разъёма есть 2 контакта. Центральный сигнальный и внешний, такой кругленький, он идёт на массу. Есть 2 варианта поиска , где произошёл гимор. Самому Поехать к знающему человеку, который в этом разбирается. Если всё же решил сам, то возьми/купи тестер, который может прозванивать. И проверь. Вот этот круглый контакт RCA разъёма должен замыкать на корупс устройства. То есть, ставишь тестер на "бииип", один щуп тестера, без разницы какой, кладёшь на внешнюю часть RCA , второй на корпус ГУ. Должно произойти "биииип". Так проверяешь все RCA на ГУ, затем на усилителе. Затем проверяешь сами провода RCA на разрыв, путём того же "бииип" Там, где разрыв, там проблема
  8. 26.10.2010 00:00 #17

    Сообщение от yzer

    усь на железо прикручен или нет(так и не понял),а ГУ(головной устройство,голова,магнитола,мафон и т.д.)

    Усилитель прикручен на МДФ или как его там, вобщем на дереве. Питание магнитола идёт неизвестно откуда, мне посоветовали напрямую от акума подключить, сказали возможно пропадёт шум.
  9. 26.10.2010 00:02 #18

    даже если и не пропадёт,ГУ от акума будет лучше.
  10. 26.10.2010 00:08 #19

    Сообщение от quart Не, ни в коем случае. Не акустические провода. Я же написал, RCA провода. и не класть их на кузов. Если слышно, как "листается" трек через акустику, значит где то обрыв одного из проводков, который с "тюльпанчиками и колокольчиками". Это в простонародии RCA. У данного разъёма есть 2 контакта. Центральный сигнальный и внешний, такой кругленький, он идёт на массу. Есть 2 варианта поиска , где произошёл гимор. Самому Поехать к знающему человеку, который в этом разбирается. Если всё же решил сам, то возьми/купи тестер, который может прозванивать. И проверь. Вот этот круглый контакт RCA разъёма должен замыкать на корупс устройства. То есть, ставишь тестер на "бииип", один щуп тестера, без разницы какой, кладёшь на внешнюю часть RCA , второй на корпус ГУ. Должно произойти "биииип". Так проверяешь все RCA на ГУ, затем на усилителе. Затем проверяешь сами провода RCA на разрыв, путём того же "бииип"

    Там, где разрыв, там проблема

    Хорошо спасибо буду пробовать.
  11. 26.10.2010 00:40 #20

    Эт шо аж поршня вылазють?а.к.у.еть Сообщение от MASOFF Помогите пожалуйста. Я подключил усилитель Dragster DAB 2050 к магнитоле Alpine CDA 9853R. Теперь когда машина не заведена всё нормально, но когда я её завожу в динамиках я слышу звук двигателя, клацанье поворотников и т.д.. Силовой и канальный провода у меня протянуты отдельно по обе стороны туннеля, под задним сидением они тоже находятся в разных сторонах. Земля подключена на зачищенную область кузова. В чём проблема не могу понять, думаю уже всё перепробовал?! Подскажите пожалуйста. для новичкоффф ...ответы на многие вапросссы После подключения усилителя стала "слышна" педаль газа в динамиках - Советуем почитать вот эту статью: http://www.icar-by.com/readarticle.php?article_id=53 Эта статья не активна, или не работает.

magnitola.org

Шумы и треск при заведенном двигателе

  1. 02.11.2011 00:43 #1

    Проблема такая поставил усилок mystery mr 4.75 4 канальный на колонки при работающем движке начинает разносится изо всех колонок (Хрип, щелчек или тому подобное) даю оборотов частота этих щелчков увеличивается в арифметической прогрессии они не так слышны, но слышны портит прослушивание музыки, чем громче музыка тем менее слышны щелчки.Полезные темы:
  2. 02.11.2011 00:43 # 0+

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями, Администрация Форума автозвука Магнитола

  3. 02.11.2011 03:04 #2

    Проверь качество контактов по питанию усилителя и ГУ, как они проложены, как проложены межблочные провода от ГУ к усилителю... и т. д. поиск в помощь, здесь такие вопросы задаются почти каждый день
  4. 02.11.2011 04:02 #3

    Головное устройство (ГУ) какое. Возможно, проблема именно в нем (например, могли спалить выходные каскады когда наживую межблочники перекоммутировали).
  5. 02.11.2011 06:33 #4

    ГУ пионер?
  6. 02.11.2011 12:27 #5

    ГУ JVC KD-G612 Дело в том что когда машина не заведена и все играет отлично а когда заводишь начинается "эта песня"
  7. 02.11.2011 12:29 #6

    ---------- Сообщение добавлено 02.11.2011 в 12:31 ---------- какая машина? какие межблочники?
  8. 02.11.2011 12:46 #7

    Сообщение от Владуха Сообщение от zerov007 чем громче музыка тем менее слышны щелчки

    вот это уже странно

    Да ничего странного, музыкальный сигнал заглушает фон... Как подключено ГУ по питанию? И как подключен усилитель? Вот здесь есть полезные советы http://www.pccar.ru/showthread.php?t=7026 Попробуй отключить межблок от усилителя оставив только REM... будут ли наводки... Стоит проверить исправность генератора и надежность его проводки.
  9. 02.11.2011 13:42 #8

    Сообщение от Lexx69 Да ничего странного, музыкальный сигнал заглушает фон... Как подключено ГУ по питанию? И как подключен усилитель? Вот здесь есть полезные советы http://www.pccar.ru/showthread.php?t=7026 Попробуй отключить межблок от усилителя оставив только REM... будут ли наводки...

    Стоит проверить исправность генератора и надежность его проводки.

    +1 Афтар, в том что ты написал есть только крик о помощи, но информации чтоб понять что и почему происходит реально практически НОЛЬ!!! Какой авто?

    Как организовано питание и усилителя и ГУ ? ПОДРОБНО!!!

  10. 02.11.2011 15:24 #9

    да и проверте проводку А\М, протяните массы, почистите силовые клеммы на потребителях, проверте генератор,...судя по наличию щелчков, поверте массу двигателя и массу ЭБУД.
  11. 03.11.2011 13:08 #10

    Дела такие межблочники не знаю какие, массу брал с кузова нижнего крепления ремня безопасности может дело в плюсе, его брал от магнитолы магнитола запитана на прямую с АКБ толстенными проводами а межблочники прокладывал вместе с плюсом

magnitola.org

Беда. Высокочастотный свист из динамиков

  1. 30.03.2009 15:23 #1

    День добрый, подскажите отцы! В машине из динамиков постоянно идет негромкий высокочастотный свист. При увеличении оборотов двигла, свист становится погромче и соотв. по выше частотой, если музыку по громче не сделать, то очень сильно напрягает, давишь на газ - как на самолете взлетаешь. Еще идет небольшой треск еще слышный.

    Смотрел проводку, перекладывал. ПО идее наводок быть не может. Сейчас: провода питалова усилителя идут по центру машины, акустические по бортам, под торпедой эти провода если и идут рядом, то не параллельно. Земля для гу и для усилителя: для каждого отдельные провода на плюс и на минус и все к аккумулятору напрямик.

    Напрашивается вывод что может быть виноват генератор. Как это проверить? Сдернуть клемму генератора на заведенной машине не на долго и послушать? Если виноват он, то бывают ли какие фильтры в продаже или чтото подобное?

    Может ли быть виноват усил. Кроссоверы приклеены на дв/ст скотч к усилителю. Может это важно.

    П.С. Усь - DLS CA-450, блины Hertz HSK-165, гу Pio P88RS

    Полезные темы:
  2. 30.03.2009 15:23 # 0+

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями, Администрация Форума автозвука Магнитола

  3. 30.03.2009 15:41 #2

    Господа модеры - может тему в FAQ ? давайте ее почистим и здесь увековечим, а? ОБычно свист генератора - или

    Наводки у Pioneer DEH-P88RS и др ГУ Pioneer дает "перегоревший" "предохранитель" массы RCA, оный специально прилеплен инженерами фирмы PIONEER для выявления криворучек

    Причина эти самые ручки косячат с акустической-межблочной проводкой, обычно закорачивая оную (множество способов) на кузов(массу) - при включенном ГУ, например - на скорую руку перставляя межблоки типа: "Не дрефь, Славик, Я 1000раз так делал!!!" (с)

    ОБнаружить дефект - удается после запуска двигателя - обычно это свист в ВЧ-СЧ тракте, изменяющийся в зависимости от оборотов.

    Проверка версии о отгоревшей массе осуществляется - соединением внешней обмотки межблочника с корпусом ГУ, можно слушать дальше и так, наводки практически уходят, но бывает не до конца. Лечится - легкой перепайкой.

    Большое количество наводок дают и при ГУ иных производителей :

    - Неправильная укладка проводки - "акустика" вдоль "силы".

    - Змеиные петли (не путать с защитной "змейкой" ) из межблочных проводов.

    - Направление межблочника (стрелочка, направление надписи от ГУ к усилителю) - Бортовой Компутер - он как раз там расположен на отечественных инжект авто,

    откуда межблоки с Гу выходят, и петелька образуется рядом с ними.

    если вдоль компутера поёрзать межблоками при заведенной тачке можно исключить данный фактор. дополним у усилителей тоже есть такая штука -земля - она тоже может пергорать - в основном замыкание межблочником на корпус.
  4. 30.03.2009 15:42 #3

    такая же проблема, система гу: pioneer p88rs, усь Adagio BST 150.4, мид Hertz HV165L, пищи polk momo mmc6500. мне говорили что диодный мост на генераторе, но поменял на новый, ниче не помогло все так же... даж не знаю что делать...

    Except, у тебя советская машина? мне кажется это именно на наших такая проблема. у самого ВАЗ 2114

  5. 30.03.2009 15:47 #4

    apxu нет, не советская. иномарка

    VoVaN простите кончно мне мою безграмотность но в ветке "Car Audio: F.A.Q. по Автозвуку" ничего про свист не нашел

  6. 30.03.2009 15:53 #5

    От корпуса ГУ тоненький проводок,на наружнюю обмотку линейника(зажать RCA)разъемом,на любой канал.И все в поряде....
  7. 30.03.2009 16:05 #6

    хотя нет, был не прав, поторопился, уже фак накатал: Если шум не исчез после этих операций следует акустические кабеля скручивать в витую пару примерно 3-4 витка на 1 метр длины (как сверло у дрели скручивать) Если бы это был усь то он бы с частотой двигателя не пищал если свист из всех динамиков то возможно выгорел пред на линейный выход магнитолы это очень вероятно. я думаю сдесь комплексно. проверить пред можно прозвонив выходной колокол РЦА на магнитоле на её корпус если не звонится то в ремонт. соедени внешнюю часть RCA разъема проволочкой с металлом корпуса ГУ. наводки ушли - масса на ГУ отгорела Межблочный кабель от ГУ протяни другим путем. он у тебя по-ходу проходит возле фонящей электроники автомобиля. слушай чтобы разобраться голова это или линейник возьми два линейника и протащи их по воздуху
  8. 30.03.2009 16:06 #7

    От корпуса ГУ тоненький проводок,на наружнюю обмотку линейника(зажать RCA)разъемом,на любой канал.И все в поряде.... ок. буду пробовать, это вроде вариант с самым простым "ремонтом"
  9. 30.03.2009 16:25 #8

    Проблема с массой ГУ,проблема решаемая!
  10. 30.03.2009 16:34 #9

    Сообщение от Pasha 999

    Проблема с массой ГУ,проблема решаемая!

    Откуда сразу такой "вывод в точку"? Могу сказать что наводка по аккустическому проводу ловится точно такая же.
  11. 31.03.2009 08:36 #10

    Нифига. Пробовал проволочку, никакого эффекта. Цэшкой мерил, там ноль между цоколем и любой землей в машине или корпусом мафона

magnitola.org

Появился шум в динамиках при заведенном двигателе

  1. 20.05.2013 09:50 #1

    Добрый день! Появился шум в динамиках при заведенном двигателе. Шум остается даже при полностью выключеном звуке, при повышении оборотов не изменяется, явно не генератор. Отключил межблочники от усилителя (ГУ Alpine117 ) шум присутствует. Пересмотрел силовую все в поредке (кабели силы и акустические отдельно друг от друга) Динамики которые подключены к усилителю головного устройства не шумят хоть с заглушеным двигателем хоть с заведенным. Грешу на усилитель. Усилитель мистери 4.400 от него поканалка на морели супримо 6 и пикколо (до акустика хорошая уси фигня, знаю). Что думаете уважаемые по этому поводу?Полезные темы:
  2. 20.05.2013 09:50 # 0+

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями, Администрация Форума автозвука Магнитола

  3. 20.05.2013 10:05 #2

    Как насчет замыкания корпуса усилителя на массу авто?
  4. 20.05.2013 10:08 #3

    Сообщение от Bergamot

    Как насчет замыкания корпуса усилителя на массу авто?

    Это то же смотрел, исключил, усилитель закреплен на фанере от кузова автомобиля идет один провод масса.
  5. 20.05.2013 21:58 #4

    Сообщение от ig412

    Грешу на усилитель.

    Правильно грешишь,протестировать надо его,а лучше в ремонт отдать и сделать его.Зайти на "Высший пилотаж" -"Продвинутый уровень" на форуме,у FFZ есть много ответов на такие вопросы как это исключить и много полезного.,

magnitola.org


Смотрите также