Шум в динамиках при заглушенном двигателе


Шум в колонках от одного из усилителей даже на заглушенном автомобиле

  1. 17.07.2015 17:28 #11

    Конечно нужны результаты замеров, но на вскидку я бы предположил, что у уся с завода или в результате неисправности соединены массы тюльпанов,корпуса и минусовой клемы (считай тоже корпуса только машины), в следствии чего такой и эффект. По идее такого быть не должно, но кое-где встречалось. Как вариант проверки самого усилителя на предмет шумов от него (от генератора так правда не проверишь) можно попробовать зацепить усь на отдельный акб и подать отдельный сигнал, допустим с телефона или плеера, динамики естественно оставить как есть. Если шум останется, значит либо такой уж усь есть и таков его уровень помех, но врядли, и это скорее все таки дефект. Либо фильтров, либо экранации сигнала.
  2. 17.07.2015 17:28 # 0+

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями, Администрация Форума автозвука Магнитола

  3. 17.07.2015 17:28 #12

    terrarist, шум зависит от гейна. Конечно можно частично решить проблему, убавив шейный и добавляя сильнее с ГУ, но это как то колхозного, раз есть явная проблема надо пытаться ее устранить...
  4. 17.07.2015 17:30 #13

    Сообщение от treds

    Подключил саб - шипит.

    Что - к чему? Саб (динамик) - к шипящему усю? Саб (динамик) - к шипящему усю и ГУ? Саб (усилитель) - к сабу (динамику)? Саб (усилитель) - к сабу (динамику) и ГУ?
  5. 17.07.2015 17:31 #14

    terrarist, фишка в том, что я ездил с ним полгода, к нему был подключен саб, после этого я ездил неделю с подключенным фронтом поканально. И вот на днях все как обычно - приехал, поставил машину. Утром сел, завел - думал все, хана, коротнуло, сейчас взорвемся... Реально на ровном месте появились проблемы...
  6. 17.07.2015 17:34 #15

    Понятно. Точнее, частично понятно, варианты ещё остаются.. Одно ясно, дефект на лицо, значит это не ветряные мельницы и есть с чем бороться. Советов на первое время я дал, остальное по результатам. Ждем-с..
  7. 17.07.2015 17:49 #16

    terrarist, Извиняюсь, не успеваю с телефона отвечать) Сообщение от terrarist

    что у уся с завода или в результате неисправности соединены массы тюльпанов,корпуса и минусовой клемы (считай тоже корпуса только машины), в следствии чего такой и эффект.

    Тогда бы шума не было, при отключённых тюльпанах, ведь сигнал то сам ловить не откуда, хотя это только мое предположение...

    Саб к шипящему усю - шипит, зависит от гейна, не зависит от того подключено ли ГУ и его уровня громкости.

    Саб к нормальному усю - все хорошо во всех отношениях... Сообщение от terrarist

    Советов на первое время я дал, остальное по результатам.

    Спасибо большое, как появится возможность - произведу замеры.

    ---------- Сообщение добавлено 17.07.2015 в 20:46 ----------

    В общем, проясняю ситуацию. Оказывается, не так все просто. Второй усилитель тоже шипит, но... 4х канальный усилитель (тот что сверху, на фронт, шумящий) шумит даже тогда, когда к нему не подключены тюльпаны. Когда подключены уровень шума такой же.

    2х канальный усилитель тоже шумит, НО... если к нему подключен соответствующий канал. То есть если включить межблок только в ГУ R, а на усилителе L подключены акустические, то тишина, если в ГУ L и в усилители L, то шум есть, он более звенящий, чем от первого усилителя и чуть тише.

    Межблоки у меня 1*4 kicx и 1*2 мистери, пробовал все 6 проводов.

    Тут видимо просто усилитель верхний сам так улавливает шум, он мощнее и класс D, но проблема то есть... Шумят оба, но по разному...

    ---------- Сообщение добавлено 17.07.2015 в 23:27 ----------

    Проблема почти решена...

    Сидел дома, не мог расслабиться, раз машина не на полном ходу. Вышел, по очереди поотключал колонки\межблоки, хотел уже доставать межблоки и притащил аккумулятор от соседа))

    Начал по очереди отключать усилители. Отключил верхний - ничего не изменилось. Думаю: "а если питания не хватает..." Просто отключил рем у второго и решил целиком подключить первый (верхний) и о чудо! наводки, свист и шум мотора исчезли. Остался только фоновый шум. Он был с первого дня, как я фронт подключил.

    Думаю: "чем черт не шутит, Подключу второй". Разумеется заглушил машину, подключил рем и... Все в порядке. Не знаю на что думать, неужели от плохого контакта у рема на втором усилителе шли дикий фон и наводки?? Тем более я подключал только верхний напрямую (проводком от +12 в рем) и это не решило проблему. Послушал я очень громко минут 5, что аж вонючка под зеркалом тряслась вся, периодически газовал. Думал, что сейчас нагружу гену и аккум и от недостатка питания пойдёт фон. Даже намёка не было на наводки, странно, погоняю дня три, отпишусь обязательно. Реально странно, просто один проводок "поправил", да еще и не самый важный...
  8. 17.07.2015 23:10 #17

    Сообщение от treds

    Реально странно, просто один проводок "поправил", да еще и не самый важный...

    Важно многое,поэтому в системе питания есть много нюансов.При любой проблеме,проверяется качество всех соединений в первую очередь сначала.Любой контур,может голову сломать при поиске,а оказывается всего-лишь плохой контакт.,
  9. 18.07.2015 08:50 #18

    gena60, спасибо, учту на будущее, еще раз все контакты затяну. Подскажите, пожалуйста, один нюанс: в теме-инструкции по шумам есть пункты «2.5.1 При наличии одного хвостика в межблоке(тоненькая такая жилка), он должен быть замкнут на массу ГУ (не усилителя!!!)» и «2.5.2 Хвостики экрана (не земля!), идущие из межблочных кабелей заминусуй в места минусов всех усилителей.». У меня есть тонюсенький проводок (там наверное вообще одна жила) я думал это рем, но уж слишком он тонкий на вид, да и короткий очень, не дальше межблоков выделяется. Этот провод у меня вообще никуда не подключен - его со стороны ГУ на массу надо, с обеих сторон или так и оставить висеть? (провод kicx RCA-06)

    ---------- Сообщение добавлено 18.07.2015 в 10:52 ----------

    http://magnitola.info/showwiki.php?title=Kicx+RCA-06 Вот такой межблок, тонкий проводок хорошо видно
  10. 18.07.2015 17:26 #19

    Сообщение от treds

    Вот такой межблок

    Я безусловно ценю качество и уважаю людей, идущих по этому пути, поэтому всегда обидно когда человек старается все сделать максимально качественно, не скупится на провода за почти 2000(!!!) ууублей, а по итогу все равно какая то бяка происходит. А рядом приезжают пацанчики на ржавом тазе у которых от прикуривателя все работает, а проводка из шнуров от светильников, что у бабушки взяли, и все у них работает и не фонит и не шипит ) не принимайте на свой счет, все вы делаете верно, просто на лирику иногда тянет от парадоксов жизни..
  11. 18.07.2015 22:24 #20

    Сообщение от treds

    http://magnitola.info/showwiki.php?title=Kicx+RCA-06 Вот такой межблок, тонкий проводок хорошо видно

    Так это и есть провод для ремота,который есть в составе межблока-тут основное учесть надо то,что ток потребления по этой цепи не такой большой и этого сечения будет достаточно для включения усилителя., Сообщение от treds

    он должен быть замкнут на массу ГУ (не усилителя!!!)» и «2.5.2 Хвостики экрана (не земля!), идущие из межблочных кабелей заминусуй в места минусов всех усилителей.». У меня есть тонюсенький проводок (там наверное вообще одна жила) я думал это рем, но уж слишком он тонкий на вид,

    Эти рассуждения исключите из мыслей сразу,чтобы не путаться.,

magnitola.org

Шум двигателя в колонках при подключении усилителя. Как убрать?

  1. 26.07.2013 17:56 #1

    Приветствую! Помогите диагностировать проблему: Pioneer DEH-7700MP. Не было уся - играло всё прекрасно, подключил усь - стал слышать двигатель через колонки (похоже на шум турбины, чем выше обороты - тем выше звук). Уши вянут. ГУ и усь питаются прямиком от аккума (и + и -). RCA менял на дважды экранированный, прокладывал по воздуху - разницы вообще никакой. RCA от ГУ отключаешь - шум пропадает. Пробовал к смартфону подключать эти же RCA через переходник - звук чистейший. Т.е. сам RCA кабель и усилок отпадают, на сколько я понимаю, проблема не в них. Стал грешить на предохранители линейников в ГУ. Прозвонил массу RCA разъёмов магнитолы с корпусом - контакта нет. Т.е. вроде как вот он, источник шумов! Но... Все пишут, что если замкнуть массу от RCA на корпус ГУ -шум должен пропадать. Пробовал - почти безтолку. Шум становится едва заметно меньше, процентов на 5-10 всего. Даже не сам свист приглушается, а какая-то как будто помеха пропадает, остаётся только именно свист от двигателя. Собственно... Предохранители ли это, или ещё где-то проблема есть??? В какую сторону копать дальше? P.S. Вот сейчас думаю... Прозванивать массу с RCA на корпус магнитолы надо при включённой магнитоле или без разницы как??? А то прозванивал при выключенной, может потому и не прозвонилось ничего?!Полезные темы:
  2. 26.07.2013 17:56 # 0+

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями, Администрация Форума автозвука Магнитола

  3. 26.07.2013 20:32 #2

    Сообщение от Shady

    Прозвонил массу RCA разъёмов магнитолы с корпусом - контакта нет.

    Масса ГУ и масса РСА должны звонится всегда,-ГУ в ремонт (никаких искусственных соединений делать не надо,иначе можно натворить бед на более дорогостоящий ремонт).,
  4. 26.07.2013 23:18 #3

    Уменьш гейн на усе и проверь направление линеек( масса припаяна там где гу)
  5. 26.07.2013 23:58 #4

    Сообщение от В.В.Г.

    Уменьш гейн на усе и проверь направление линеек( масса припаяна там где гу)

    Напомню:"Прозвонил массу RCA разъёмов магнитолы с корпусом - контакта нет."-от автора темы,после устранения этого,можно Ваше предложение будет рассмотреть, если будут проблемы в дальнейшем.,
  6. 27.07.2013 00:27 #5

    Первое слово в названии темы "шум", пятое слово в топике "Pioneer". Диагноз можно ставить в 98% случаев а тут еще ТС и сам массу прозвонил - красавец!
  7. 31.07.2013 17:53 #6

    Отнёс ГУ в ремонт, успел показать пионер и сказать "шум". Мастер всё понял, объяснять не пришлось. Починил. Сразу после ремонта прозвонил массу RCA и корпус - есть контакт! Установил всё в машину, RCA подключал и чуть позже отключал при отключенных от аккума магнитоле и усилке, запустил - снова тот же шум. Взял у друга другое ГУ (Мистери), подключил - шум на месте, разве что чуть тише. Ещё раз прозвонил обе магнитолы - опа, Мой пионер снова не прозванивается, Мистери прозванивается. Вопросов стало ещё больше...
  8. 31.07.2013 17:56 #7

    Ток по экранам линеек идёт.Проверяйте минус усилителя и ГУ.Где то косяк.
  9. 31.07.2013 20:39 #8

    Сообщение от Флекс 71**

    Ток по экранам линеек идёт.Проверяйте минус усилителя и ГУ.Где то косяк.

    добавлю,у усилителя возможно на массе присутствует + питания (проверить тестером без подключения линейников - рекомендуется),такие вопросы возникали при плохой лакировке трансформатора,витки замыкали и на вторичное питание по общему проводу минус,или центральная точка размахов напряжений относительно ее(+ и - к примеру 30В-общий рахмах 60В)не исключено,что усилитель неисправен,но это только предположение-измерение покажет точнее.,
  10. 05.08.2013 18:09 #9

    Две предыдущие рекомендации выполнить пока не успел. Да и нужно ли теперь? Что-то я окончательно запутался... Давайте мыслить логически:

    Авто заведено, ГУ и усь запитаны одинаково (прямиком от аккума). Подключаем одно ГУ - шумит. Меняем на второе - шумит. Меняем на смартфон - не шумит. Вывод - усь ни при чём (шумело бы и при игре от смартфона), проблема в ГУ. Учитывая, что их два и шумят оба - скорее всего в подключении ГУ. Правильно я мыслю?

    С этими мыслями я несколько дней катался с музыкой от смартфона... Пока не воткнул в него зарядку! Обычную, от прикуривателя. Угадайте, что я услышал, воткнув зарядку??? Правильно, точно такой же шум! Прикуриватель и его проводка штатные, идут хрен знает как и откуда, через предохранитель... Вывод сделать затрудняюсь. Такое впечатление, что, выражаясь простым ламерским в плане автоэлектрики языком, генератор даёт какую-то помеху любому подключённому (воспроизводящему?) устройству. Двум ГУ, смарту (при включенном заряднике)... Но опять же непонятно почему на усь это не действует (встроен какой фильтр, защита?). Ведь при воспроизведении со смарта без зарядки ничего не шумит.
  11. 05.08.2013 20:41 #10

    Сообщение от Shady

    Прикуриватель и его проводка штатные, идут хрен знает как и откуда, через предохранитель... Вывод сделать затрудняюсь.

    Простой вывод:Запитать ГУ напрямую от АКБ(поставив возле нее предохранитель обязательно)как плюс,так и минус проводом не менее 2,5квадратов ,возможно поможет,и,эта цепь исключена будет в дальнейшем полностью.,

magnitola.org

"Моя Соната" - Клуб Хёндай Соната

Шумоизоляция, музыка, видео и прочие электронные AV - фенечки в автомобиле

valishev Потихоньку вливаюсь Сообщения: 157 Зарегистрирован: 03 май 2010, 17:39 Репутация: 0 Авто: Настоящее имя: Дмитрий Откуда: СПб

Сообщение valishev » 21 мар 2011, 20:22 » Сообщение # 97246

Поставил на днях такую музуку. До нее стояла соня 1дин. разъемы штатные, поэтому с проводами ничего не мудрил, а просто воткнул штекеры. появилась одна проблемка. при заводе двигателя, если магнитола играет, из динамиков слышится резкий шум, типо скрежета. буквально секунду длится. при выключеной магнитоле или когда звук убавлен до "0" странного звука нет. может кто нибудь сталкивался с такой проблемой? подскажите пожалуйста, что можно сделать!

У вас нет необходимых прав для просмотра вложений в этом сообщении. Пожалуйста войдите на форум, используя свою учетную запись.

черная Соната 5, 2005г., 2л., МКПП, двиг. Сириус 131тыс. хомячков

valishev Потихоньку вливаюсь Сообщения: 157 Зарегистрирован: 03 май 2010, 17:39 Репутация: 0 Авто: Настоящее имя: Дмитрий Откуда: СПб

Сообщение valishev » 22 мар 2011, 00:01 » Сообщение # 97310

да нет, со стеклами все нормально, ничего не шумит

черная Соната 5, 2005г., 2л., МКПП, двиг. Сириус 131тыс. хомячков

Woldemar Бывалый Сообщения: 591 Зарегистрирован: 13 авг 2009, 10:20 Репутация: 0 Авто: Настоящее имя: Владимир Откуда: СПб

Сообщение Woldemar » 22 мар 2011, 01:36 » Сообщение # 97320

valishevУ меня похожая проблема - немного фонят колонки когда громкость убираешь до нуля или нажимаешь mute. Слышно только на заглушенном двигле, звук очень слабый. Вот думаю - может ли это быть из-за того, что силовой провод к усилку проложен рядом с межблочными RCA кабелями? Может быть, у тебя также раскинуто?

Sonata III 98 г., 2.0, МКПП - для эвридеяChevy Caprice Classic 5.0 '92 - для души

ALEXEI 32 Потихоньку вливаюсь Сообщения: 114 Зарегистрирован: 21 мар 2011, 14:07 Репутация: 0 Авто: Настоящее имя: АЛЕКСЕЙ Откуда: Г.бРЯНСК

Сообщение ALEXEI 32 » 22 мар 2011, 01:46 » Сообщение # 97321

Схожие проблемы, что за фильтр от радио помех и где это там он должен быть. При включении магнитолы слышен непродолжительный звук похожий на стан-ю мелодию на мобильном. Думал магнитола сменил три. Возможно это связано с тем что стоит ус. хотя все прокладывалось по технологии да и кабеля не дешевые...хоч советов коментариев... Увидел тему стало интересно а то я уже смирился и не обращаю внимание, хотя неприятно когда в машине что-то глючит...

der Новичок Сообщения: 17 Зарегистрирован: 23 дек 2009, 22:34 Репутация: 0 Авто: Настоящее имя: вова

Сообщение der » 22 мар 2011, 01:51 » Сообщение # 97322

это всефон от межблочников, точнее тюльпанов, что сзади магнитолы, возможно они прикасыются к чему то или между собой

Woldemar Бывалый Сообщения: 591 Зарегистрирован: 13 авг 2009, 10:20 Репутация: 0 Авто: Настоящее имя: Владимир Откуда: СПб

Сообщение Woldemar » 22 мар 2011, 01:52 » Сообщение # 97323

ALEXEI 32к слову, у меня что-то типа щелкания из динамиков раздается всегда при включении и выключении магнитолы, т.к. когда управляющий сигнал на усилок (отдельный маленький проводок) подается или отрубается. А фонит всегда, когда включено. По первому вопросу меня не беспокоит, видимо это неизбежно, потому что так же точно ведет себя домашняя акустика. А вот по постоянному фону думаю - перепроложить ли кабеля или не трогать?Слышал про так называемые линейные шумоподавители, ставящиеся между усилком и кабелем RCA, но на нашем рынке приличных марок таковых нет, только Mystery и иже с ними. Про эти слышал отзывы что в лучшем случае поганится звук, а в худшем - данный девайс греется неслабо, последствия предсказуемы могут быть.

To der - межблочники металлическими частями тюльпанов у меня точно не соприкасаются ни с чем.

Sonata III 98 г., 2.0, МКПП - для эвридеяChevy Caprice Classic 5.0 '92 - для души

valishev Потихоньку вливаюсь Сообщения: 157 Зарегистрирован: 03 май 2010, 17:39 Репутация: 0 Авто: Настоящее имя: Дмитрий Откуда: СПб

Сообщение valishev » 22 мар 2011, 11:08 » Сообщение # 97370

у меня нет усилителя отдельного, и тюльпаны которые сзади мафона висят ничего задевать не могут, на них колпачки пластиковые одеты

черная Соната 5, 2005г., 2л., МКПП, двиг. Сириус 131тыс. хомячков

Nightmare Бывалый Сообщения: 652 Зарегистрирован: 24 июн 2010, 12:41 Репутация: 0 Авто: Настоящее имя: Андрей Откуда: Ростов-на-Дону

Сообщение Nightmare » 22 мар 2011, 11:39 » Сообщение # 97377

valishevЕсли звука не было и вдруг появился и если мотор сириус. то может еще катушка пробита.Но в твоем случае видимо ты какие-то провода неудачно положил.Вытащи магнитолу. не отключай ее. держи в руках. заведи двигатель, послушай, пошевели провода. ВОзможно ответ придет сам собой. Чаще всего, если магнитола и зажигание в порядке, проблема в укладке проводов.

Еще бывает у усилителя плохая масса(минус питания), но у тебя нет уся отдельного.

Hyundai Sonata 2005г.в. МТ 2.0 Sirius/GLS/Черная/Компьютер интегрирован в интерьер+камера заднего вида

Sintesi Потихоньку вливаюсь Сообщения: 141 Зарегистрирован: 15 дек 2010, 16:20 Репутация: 0 Авто: Настоящее имя: Влад Откуда: Москва

Сообщение Sintesi » 22 мар 2011, 19:21 » Сообщение # 97496

У меня стоит такой вот аппарат ссылки могут видеть только зарегистрированные пользователиСам по себе не плох, но вот навигация, которая в комплекте.... Когда ее подключаешь идет ощутимый фон в динамиках. Причем он зависит не от громкости магнитолы, а от оборотов двигателя. Своеобразный эффект турбонаддува Жаль что только акустический) Эффект пропадает когда глушу двигатель или снимаю силовую клемму навигации.Провода шевелил, пытался оптимально перепроложить, даже пробовал использовать ферритовые кольца.

Дело видимо в том, что навигация питается от магнитолы. Но ведь это предусмотрено конструкцией....

Moscow-Driver Бывалый Сообщения: 854 Зарегистрирован: 16 июн 2009, 23:20 Репутация: 0 Авто: Настоящее имя: Павел Откуда: Москва САО Савеловская

Сообщение Moscow-Driver » 22 мар 2011, 19:50 » Сообщение # 97505

Пернходник для магнитолы есть? Или покупал? Если да, то нужно в переходнике отсоединить оранжевый провод и все будет гуд!

Была Черная жемчужина Sonata V 2,0 AT-7 Studio Shind tuning all осталась в клубе в надежных руках.Была Kia cee’d Sporty Wagon full option.Теперь я езжу на Ssangyong Kyron turbo diesel черный проходимец

ALEXEI 32 Потихоньку вливаюсь Сообщения: 114 Зарегистрирован: 21 мар 2011, 14:07 Репутация: 0 Авто: Настоящее имя: АЛЕКСЕЙ Откуда: Г.бРЯНСК

Сообщение ALEXEI 32 » 22 мар 2011, 22:42 » Сообщение # 97548

Судя по количеству отзывом проблема шумов присутствует у многих (причем у всех разные симптомы)....мало вероятно что она в замыкании разъемов и прокладке кабелей (тянул себе все сам, плотно изучив вопрос)...версия про пробитую катушку звучит тож не особо убедительно...короче барабашка какой-та...будем оптимистами - машина едет... музыка играет...

Woldemar Бывалый Сообщения: 591 Зарегистрирован: 13 авг 2009, 10:20 Репутация: 0 Авто: Настоящее имя: Владимир Откуда: СПб

Сообщение Woldemar » 23 мар 2011, 11:29 » Сообщение # 97614

Полагаю, мало кто пользуется дорогими межблочными кабелями, чаще всего берут по ценам около 1-2 тыс за комплект. Верно? Потому могу предположить что у недорогих кабелей не самое хорошее экранирование от помех и наводок. Опять же, усилители у большинства тоже скорее всего не самые дорогие, а в них тоже могут возникать подобные наводки.Для сравнения - есть небольшой опыт езды как водителем, так и пассажиром (т.е. с разных так сказать углов зрения) продукции баварского вентиляторного завода, или проще BMW, 6 и 7 серии последних моделей (служебные и у коллег). Там акустика в принципе ничем не отличается - та же магнитола штатная встроенная, усилители, кроссоверы и тп. Но шумов, шипения и прочих помех нет вообще. Я склоняюсь к тому, что причина в качестве самих компонентов акустики.

Sonata III 98 г., 2.0, МКПП - для эвридеяChevy Caprice Classic 5.0 '92 - для души

der Новичок Сообщения: 17 Зарегистрирован: 23 дек 2009, 22:34 Репутация: 0 Авто: Настоящее имя: вова

Сообщение der » 23 мар 2011, 12:41 » Сообщение # 97636

если фонит постоянно, при заведенном двигателе и когда даешь газу, то это 100% рца тюльпаны на магнитоле подгорела масса, цена вопроса 500 руб. в любой мастерской по ремонту магнитол. эти самые шумоподавители не помогут

der Новичок Сообщения: 17 Зарегистрирован: 23 дек 2009, 22:34 Репутация: 0 Авто: Настоящее имя: вова

Сообщение der » 25 мар 2011, 02:41 » Сообщение # 98072

c навигацией не сталкивался, сталкивался с такой проблемой на пионерах и кенвудах

fim Потихоньку вливаюсь Сообщения: 106 Зарегистрирован: 05 апр 2010, 10:51 Репутация: 0 Авто: Настоящее имя: Андрей Откуда: Великий Новгород

Сообщение fim » 25 мар 2011, 10:31 » Сообщение # 98105

поставите дополнительный фильтр по питанию! и все пропадет!у меня на телик, магнитолу, рацию стоит и все звуки пропалиа раньше реагировал на блок задержки!

а так ищи по праводам гдето контакт может слабый, и про катушку правельно сказали!!

Woldemar Бывалый Сообщения: 591 Зарегистрирован: 13 авг 2009, 10:20 Репутация: 0 Авто: Настоящее имя: Владимир Откуда: СПб

Сообщение Woldemar » 25 мар 2011, 11:33 » Сообщение # 98121

fimчто за фильтр питания? как он вообще выглядит?

Sonata III 98 г., 2.0, МКПП - для эвридеяChevy Caprice Classic 5.0 '92 - для души

Перейти

mySonata.ru

Появился шум в динамиках при заведенном двигателе

  1. 20.05.2013 09:50 #1

    Добрый день! Появился шум в динамиках при заведенном двигателе. Шум остается даже при полностью выключеном звуке, при повышении оборотов не изменяется, явно не генератор. Отключил межблочники от усилителя (ГУ Alpine117 ) шум присутствует. Пересмотрел силовую все в поредке (кабели силы и акустические отдельно друг от друга) Динамики которые подключены к усилителю головного устройства не шумят хоть с заглушеным двигателем хоть с заведенным. Грешу на усилитель. Усилитель мистери 4.400 от него поканалка на морели супримо 6 и пикколо (до акустика хорошая уси фигня, знаю). Что думаете уважаемые по этому поводу?Полезные темы:
  2. 20.05.2013 09:50 # 0+

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями, Администрация Форума автозвука Магнитола

  3. 20.05.2013 10:05 #2

    Как насчет замыкания корпуса усилителя на массу авто?
  4. 20.05.2013 10:08 #3

    Сообщение от Bergamot

    Как насчет замыкания корпуса усилителя на массу авто?

    Это то же смотрел, исключил, усилитель закреплен на фанере от кузова автомобиля идет один провод масса.
  5. 20.05.2013 21:58 #4

    Сообщение от ig412

    Грешу на усилитель.

    Правильно грешишь,протестировать надо его,а лучше в ремонт отдать и сделать его.Зайти на "Высший пилотаж" -"Продвинутый уровень" на форуме,у FFZ есть много ответов на такие вопросы как это исключить и много полезного.,

magnitola.org

Шумы и треск при заведенном двигателе

  1. 02.11.2011 00:43 #1

    Проблема такая поставил усилок mystery mr 4.75 4 канальный на колонки при работающем движке начинает разносится изо всех колонок (Хрип, щелчек или тому подобное) даю оборотов частота этих щелчков увеличивается в арифметической прогрессии они не так слышны, но слышны портит прослушивание музыки, чем громче музыка тем менее слышны щелчки.Полезные темы:
  2. 02.11.2011 00:43 # 0+

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями, Администрация Форума автозвука Магнитола

  3. 02.11.2011 03:04 #2

    Проверь качество контактов по питанию усилителя и ГУ, как они проложены, как проложены межблочные провода от ГУ к усилителю... и т. д. поиск в помощь, здесь такие вопросы задаются почти каждый день
  4. 02.11.2011 04:02 #3

    Головное устройство (ГУ) какое. Возможно, проблема именно в нем (например, могли спалить выходные каскады когда наживую межблочники перекоммутировали).
  5. 02.11.2011 06:33 #4

    ГУ пионер?
  6. 02.11.2011 12:27 #5

    ГУ JVC KD-G612 Дело в том что когда машина не заведена и все играет отлично а когда заводишь начинается "эта песня"
  7. 02.11.2011 12:29 #6

    ---------- Сообщение добавлено 02.11.2011 в 12:31 ---------- какая машина? какие межблочники?
  8. 02.11.2011 12:46 #7

    Сообщение от Владуха Сообщение от zerov007 чем громче музыка тем менее слышны щелчки

    вот это уже странно

    Да ничего странного, музыкальный сигнал заглушает фон... Как подключено ГУ по питанию? И как подключен усилитель? Вот здесь есть полезные советы http://www.pccar.ru/showthread.php?t=7026 Попробуй отключить межблок от усилителя оставив только REM... будут ли наводки... Стоит проверить исправность генератора и надежность его проводки.
  9. 02.11.2011 13:42 #8

    Сообщение от Lexx69 Да ничего странного, музыкальный сигнал заглушает фон... Как подключено ГУ по питанию? И как подключен усилитель? Вот здесь есть полезные советы http://www.pccar.ru/showthread.php?t=7026 Попробуй отключить межблок от усилителя оставив только REM... будут ли наводки...

    Стоит проверить исправность генератора и надежность его проводки.

    +1 Афтар, в том что ты написал есть только крик о помощи, но информации чтоб понять что и почему происходит реально практически НОЛЬ!!! Какой авто?

    Как организовано питание и усилителя и ГУ ? ПОДРОБНО!!!

  10. 02.11.2011 15:24 #9

    да и проверте проводку А\М, протяните массы, почистите силовые клеммы на потребителях, проверте генератор,...судя по наличию щелчков, поверте массу двигателя и массу ЭБУД.
  11. 03.11.2011 13:08 #10

    Дела такие межблочники не знаю какие, массу брал с кузова нижнего крепления ремня безопасности может дело в плюсе, его брал от магнитолы магнитола запитана на прямую с АКБ толстенными проводами а межблочники прокладывал вместе с плюсом

magnitola.org

В динамиках слышен звук двигателя!!!

  1. 03.08.2008 10:22 #1

  2. 03.08.2008 10:22 # 0+

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями, Администрация Форума автозвука Магнитола

  3. 03.08.2008 10:28 #2

    Это генератор наводки дает, лично я избавлялся путем замены межблока на более экранированный
  4. 03.08.2008 11:22 #3

    Сообщение от Sho

    Посоветуйте что можно проверить? Машина ВАЗ 2113, восьмёрка короче! Спасибо!

    а какой вас генератор сколько ампер час(посмотри на нем написано)? ДА и систему опиши. провода тоже.
  5. 03.08.2008 12:57 #4

    Горова Пионер 88RS, перед Helix h336, тыл Hertz (блины), усилитель 4-х канальный Hertz EP-4, 2-х канальный Polk Audio DB-2, сабвуфер MB Quart 12 дюймов.
  6. 03.08.2008 13:02 #5

    Сообщение от Sho

    Горова Пионер 88RS, перед Helix h336, тыл Hertz (блины), усилитель 4-х канальный Hertz EP-4, 2-х канальный Polk Audio DB-2, сабвуфер MB Quart 12 дюймов.

    1Овета про генератор не получил.. генератор какой сколько амперчас, фирма? 2Вопрос про провода пропушен какие как лежат? акустические силовые межблочники. длина межблочников оптимальна? персекаются ли с силой? Минус от аккума к кузову, того же сечения как и вся сила? где берется масса на усилители и ГУ? точка общая ?

    если без усилков(просто от ГУ запитать акустику), шум гены есть?

    если соединить проволочкой внешний контур межблока с корпусом магнитолы шум не уходит?
  7. 03.08.2008 13:15 #6

    генератор стоит родной. по остальным вопроссам ответить не могу - просто не знаю!( появилось после того как подключил сабвуфер!!!
  8. 03.08.2008 13:17 #7

    а сабвуфер подключал при включённой системе??? Когда на диске терки перелистываешь, слышно как линза елозит??
  9. 03.08.2008 13:22 #8

    Ну так начни с отключения саба. шумит? если соединить проволочкой внешний контур межблока с корпусом магнитолы шум не уходит? тогда разбери сплетения межблоков В идеале они не пересекают силу, если персекаются то под 90град, В идеале точной длинны, если черезчур длинные, то не лежат кружочками, а уложены аккуратной змейкой пусти межблоки по воздуху, проверь не ушли ли наводки. В идеале сила берется из одного и того же места, всеми усилителями и ГУ,масса от акума на кузов тоже тогоже сечения как и плюс.
  10. 03.08.2008 13:40 #9

    Посмотри не контачит ли "-" колонок и кузов. Поверяется мультиметром. Просто один контакт на "-" аккустического провода с колонки у уся (все проверь), а второй на массу. Если сопротивление не бесконечность, тогда коротыш есть.

    Также можно прозвонить всю цепь питания как "-" так и "+" усей на наличие ненулевых сопротивлений в местах контакта. И кинуть по воздуху монтажный провод с "-" ГУ к "-" усей для выравнивания потенциалов.

  11. 03.08.2008 14:46 #10

    Было такое когда напряжение с выхода было больше чем входное в усилке..Пионер выдаёт 6 вольт,а на усилке может быть 4 вольта..отсюда шум.

magnitola.org


Смотрите также